<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.maz.hr/xmlrpc.php" />
<title>Odustajanje je luksuz koji si ne možemo priuštiti: 100 razloga za otpor u 2018. - MAZ</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.maz.hr/2017/12/31/odustajanje-je-luksuz-koji-si-ne-mozemo-priustiti-100-razloga-za-otpor-u-2018/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Odustajanje je luksuz koji si ne možemo priuštiti: 100 razloga za otpor u 2018. - MAZ" />
<meta property="og:description" content="&nbsp; Drage čitateljice i čitatelji, simpatizeri i članovi, iza sebe ostavljamo potpuno ludilo od 2017. godine. Iako smo ju kao MAZ obilježili prosvjedima, marševima, proslavama, [...]" />
<meta property="og:url" content="http://www.maz.hr/2017/12/31/odustajanje-je-luksuz-koji-si-ne-mozemo-priustiti-100-razloga-za-otpor-u-2018/" />
<meta property="og:site_name" content="MAZ" />
<meta property="article:publisher" content="https://www.facebook.com/Mreža-Antifašistkinja-Zagreba-787731051321372/" />
<meta property="article:tag" content="antifašizam" />
<meta property="article:tag" content="prosvjed" />
<meta property="article:section" content="Tekst" />
<meta property="article:published_time" content="2017-12-31T10:37:37+00:00" />
<meta property="article:modified_time" content="2017-12-31T10:48:18+00:00" />
<meta property="og:updated_time" content="2017-12-31T10:48:18+00:00" />
<meta property="og:image" content="http://www.maz.hr/wp-content/uploads/2017/12/ujedinjeni-protiv-fasizma.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Drage čitateljice i čitatelji, simpatizeri i članovi, iza sebe ostavljamo potpuno ludilo od 2017. godine. Iako smo ju kao MAZ obilježili prosvjedima, marševima, proslavama, [...]" />
<meta name="twitter:title" content="Odustajanje je luksuz koji si ne možemo priuštiti: 100 razloga za otpor u 2018. - MAZ" />
<meta name="twitter:image" content="http://www.maz.hr/wp-content/uploads/2017/12/ujedinjeni-protiv-fasizma.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MAZ &raquo; Feed" href="http://www.maz.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="MAZ &raquo; Comments Feed" href="http://www.maz.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maz.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sdm-styles-css'  href='http://www.maz.hr/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.maz.hr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.maz.hr/wp-content/themes/maz/style.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.maz.hr/wp-content/themes/maz/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.maz.hr/wp-content/plugins/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.maz.hr/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maz.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.maz.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/www.maz.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maz.hr/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.maz.hr/wp-content/themes/maz/js/scripts.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://www.maz.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maz.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maz.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.maz.hr/?p=3220' />
<link rel="alternate" type="application/json+oembed" href="http://www.maz.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maz.hr%2F2017%2F12%2F31%2Fodustajanje-je-luksuz-koji-si-ne-mozemo-priustiti-100-razloga-za-otpor-u-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maz.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maz.hr%2F2017%2F12%2F31%2Fodustajanje-je-luksuz-koji-si-ne-mozemo-priustiti-100-razloga-za-otpor-u-2018%2F&#038;format=xml" />
							<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?v=RQc">
							<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=RQc">
							<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=RQc">
							<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=RQc">
							<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=RQc">
							<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=RQc">
							<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=RQc">
							<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=RQc">
							<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=RQc">
							<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=RQc">
							<link rel="icon" type="image/png" sizes="192x192" href="/favicon-192x192.png?v=RQc">
							<link rel="icon" type="image/png" sizes="160x160" href="/favicon-160x160.png?v=RQc">
							<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=RQc">
							<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=RQc">
							<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=RQc">
								<link rel="manifest" href="/manifest.json">
							<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=RQc" sizes="192x192">
							<link rel="icon" type="image/png" href="/android-chrome-144x144.png?v=RQc" sizes="144x144">
							<link rel="icon" type="image/png" href="/android-chrome-96x96.png?v=RQc" sizes="96x96">
							<link rel="icon" type="image/png" href="/android-chrome-72x72.png?v=RQc" sizes="72x72">
							<link rel="icon" type="image/png" href="/android-chrome-48x48.png?v=RQc" sizes="48x48">
							<link rel="icon" type="image/png" href="/android-chrome-36x36.png?v=RQc" sizes="36x36">
								<!--<link rel="browserconfig" href="/browserconfig.xml">-->
								<meta name="msapplication-config" content="browserconfig.xml" />
								<meta name="msapplication-TileColor" content="#da532c">
							<meta name="msapplication-TileImage" content="/mstile-70x70.png">
							<meta name="msapplication-TileImage" content="/mstile-144x144.png">
							<meta name="msapplication-TileImage" content="/mstile-150x150.png">
							<meta name="msapplication-TileImage" content="/mstile-310x150.png">
	
			<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.maz.hr/favicon.ico?v=RQc">
<!--[if lt IE 9]>
<script src="http://www.maz.hr/wp-content/themes/maz/js/css3-mediaqueries.js"></script>
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-3220 single-format-standard mh-right-sb">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header">
  <div class="mh-container mh-container-inner mh-row clearfix" style="border-bottom: 2px solid black">

  <div class="maz-search" style="float: right;">
    <form role="search" method="get" class="search-form" action="http://www.maz.hr/">
      <img src="/wp-content/themes/maz/images/icon-search.png">
      <input type="search" class="search-field" placeholder="Search …" value="" name="s">
      <input type="submit" class="search-submit" value="Search">
    </form>
  </div>

  <div class="maz-icons" style="float: right;">
    <!--<a target="_blank" href="https://twitter.com/AntifaZagreb"><img src="/wp-content/themes/maz/images/icon-twiter.png"></a>-->
    <a target="_blank" href="https://www.facebook.com/Mre%C5%BEa-Antifa%C5%A1istkinja-Zagreba-787731051321372/"><img src="/wp-content/themes/maz/images/icon-facebook.png"></a>
    <a target="_blank" href="https://www.youtube.com/channel/UCYFk1vwu5g4hdgekfC2rShw"><img src="/wp-content/themes/maz/images/icon-youtube.png"></a>
  </div>

  <div style="float: right;" class="mh-main-nav mh-container mh-container-inner clearfix">
    <div class="menu-glavni-container"><ul id="menu-glavni" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.maz.hr/tekstovi/">Tekstovi</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://www.maz.hr/akcije/">Akcije</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.maz.hr/o-nama/">O nama</a></li>
</ul></div>  </div>

  <div class="mh-custom-header" style="float: left; width: 200px;"> 
    <a href="http://www.maz.hr/" title="MAZ" rel="home">
      <div class="mh-site-logo" role="banner">
        <div class="mh-header-text">
          <h1 class="mh-header-title">#MAZ</h1>
        </div>
      </div>
    </a>
  </div>
</div> 
</header>
<div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content"><article id="post-3220" class="post-3220 post type-post status-publish format-standard has-post-thumbnail hentry category-tekst tag-antifasizam tag-prosvjed">
    <div class="maz-tekstovi-page">

   <h3 class="maz-section-title">TEKST</h3>

      <h1> Odustajanje je luksuz koji si ne možemo priuštiti: 100 razloga za otpor u 2018.</h1>
   <p>&nbsp;</p>
<p><em>Drage čitateljice i čitatelji, simpatizeri i članovi, iza sebe ostavljamo potpuno ludilo od 2017. godine. Iako smo ju kao MAZ obilježili prosvjedima, marševima, proslavama, kulturnim događanjima, izdavanjem časopisa, koncertima, radio emisijom i povezivanjem s drugarskim organizacijama, odlučili smo ju zaključati podsjetnikom na sve neslavne trenutke kroz koje smo i zbog kojih smo  gurali naprijed. Uz rizik da se netko doista baci kroz prozor ili &#8221;dezertira&#8221; u inozemstvo kad ugleda taj rezime, no više u nadi da će poslužiti kao motivacija i razlog za još gnjevniju borbu:</em></p>
<p>&nbsp;</p>
<p>sjećate li se &#8230;</p>
<p style="padding-left: 30px;"><strong>1&#8230;.kad smo mi dočekali novu 2017. ovdje, a Kolinda Grabar Kitarović u Americi</strong>, bez da smo ikad dobili objašnjenje nekog vrijednog razloga za taj posjet?</p>
<p style="padding-left: 30px;">2. &#8230; kad su HDZ-ovi zastupnici u Europskom parlamentu <strong>digli ruku protiv rezolucije kojom se osuđuje marš fašista u Varšavi</strong> i kršenje vladavine prava u toj zemlji?</p>
<p style="padding-left: 30px;">3. &#8230; zveckanja oružjem i <strong>najava mogućnosti uvođenja obaveznog vojnog roka</strong> – na koje smo uzvratili prosvjedom u organizaciji Radničke fronte u veljači? Koji su pokušali zabraniti?</p>
<p style="padding-left: 30px;">4. &#8230; kada smo u novom &#8221;Hladnom ratu&#8221; <strong>poslali hrvatske vojnike na istočnu granicu NATO-a</strong> pri čemu je ministar Krstičević istaknuo važnost partnerstva s našim &#8221;bratskim poljskim narodom&#8221;?</p>
<p style="padding-left: 30px;">5. &#8230; <strong>kada su Bruna Esih i Zlatko Hasanbegović postali relevantne političke figure</strong>?</p>
<p style="padding-left: 30px;">6. &#8230; <strong>kad je Velimir Bujanec postao relevantna javna ličnost</strong>?</p>
<p style="padding-left: 30px;">7. &#8230; kad je <strong>Autohtona &#8211; Hrvatska stranka prava na glavnom zagrebačkom trgu u tragikomičnoj ceremoniji prisegla vjernost američkom predsjedniku Donaldu Trumpu</strong>?</p>
<p style="padding-left: 30px;">8. &#8230; kad se <strong>Zračna luka Rijeka koristila kao logistička podrška transportu američkog oružja</strong> u ratom razorenu Siriju?</p>
<p style="padding-left: 30px;">9. &#8230; kad je <strong>CMS upozorio nadležne institucije kako je RH prilikom izvoza oružja u Saudijsku Arabiju prekršila UN Konvenciju o trgovini oružjem</strong> – i kada niti jedna institucija na to nije reagirala?</p>
<p style="padding-left: 30px;">10. &#8230; kad se predsjednica <strong>Grabar Kitarović zgrozila nad upotrebom termina &#8221;zapadni Balkan&#8221;</strong> jer je, izgleda, *<em>termin*</em> kriv za lošu reputaciju i getoizaciju ovih prostora?</p>
<p>&nbsp;</p>
<p>&#8230; uspjeha društva znanja:</p>
<p>&nbsp;</p>
<p style="padding-left: 30px;">11. &#8230; kada je vrlo netransparentno i škrto u javnost puštena informacija kako je <strong>između Klinike za infektivne bolesti i Hrvatskog katoličkog sveučilišta potpisan Sporazum o suradnji</strong> ostavivši nas s upitnicima nad glavama oko budućnosti jedne javne, sekularne i znanstvene institucije?</p>
<p style="padding-left: 30px;">12. &#8230; kad je Znanstveno-nastavno vijeće Hrvatskih studija izglasalo <strong>prijedlog da HS postane sveučilišni odjel umjesto sveučilišnog centra</strong> – unatoč tome što su prije 3 godine bili najbolje ocijenjeno visoko učilište na društveno-humanističkom području?</p>
<p style="padding-left: 30px;">13. &#8230; kada su <strong>nedemokratski ukinute kvote na upis studija filozofije na Hrvatskim studijima</strong>?</p>
<p style="padding-left: 30px;">14. &#8230; <strong>blokade Hrvatskih studija</strong> koja je uslijedila?</p>
<p style="padding-left: 30px;">15. &#8230; <strong>osmrtnice Hrvatskih studija i posljednjeg ispraćaja</strong> koju su organizirali njegovi studenti?</p>
<p style="padding-left: 30px;">16. &#8230; krize na Filozofskom fakultetu nakon što su <strong>poništeni izbori za Studentski zbor</strong>, a legalno izabrani studentski predstavnici izbačeni iz Fakultetskog vijeća?</p>
<p style="padding-left: 30px;">17. &#8230; kad je ministar zdravstva izjavio kako &#8221;nekad <strong>jedan svećenik u bolnici vrijedi više od 20 doktora</strong>&#8221;?</p>
<p style="padding-left: 30px;">18. &#8230; kad je <strong>1.</strong> <strong>lipnja na ulice Zagreba izašlo 20 000 ljudi prosvjedujući pod nazivom &#8221;Čekajući tramvaj zvan kurikularna reforma&#8221;</strong>, točno godinu dana nakon što je 50 000 građana podržalo tu reformu?</p>
<p style="padding-left: 30px;">19. &#8230; kada je Odbor za etiku u znanosti i visokom obrazovanju <strong>(OEZVO) ocijenio da je ministar *znanosti i obrazovanja*, Pavo Barišić, plagirao svoj rad</strong>?</p>
<p style="padding-left: 30px;">20. &#8230; kad je <strong>zagrebački vjeroučitelj podučavao djecu nabijanju glava na kolac i ubijanju metkom u glavu</strong>?</p>
<p style="padding-left: 30px;">21. &#8230; kad je<strong> rektor Boras tužio studenta Hrvatskih studija Luku Kovača zatraživši odštetu od 20 000 kuna?</strong></p>
<p style="padding-left: 30px;"><strong>22. &#8230; a potom je tužio i Mrežu antifašistkinja Zagreba</strong>?</p>
<p>&nbsp;</p>
<p>&#8230; blagodatnih učinaka slobodnog tržišta na životni standard, demokraciju i kulturu:</p>
<p>&nbsp;</p>
<p style="padding-left: 30px;">23. &#8230; kad je uprava požeške tvornice <strong>zaključala radnice </strong>dok je predsjednica Kolinda bila u posjeti?</p>
<p style="padding-left: 30px;">24. &#8230; kada smo <strong>na Markovom trgu prosvjedovali protiv iskorištavanja mladih kao jeftine radne snage, </strong>putem mjere stručnog osposobljavanja za rad bez zasnivanja radnog odnosa?</p>
<p style="padding-left: 30px;">25. &#8230; <strong>lex Agrokora, blogera Todorića i potplaćenih Konzumovih radnica</strong> koje su hrvatski celebrityji iskorištavali za selfije i samopromociju pod parolom &#8216;spasimo Agrokor zajedno&#8217;?</p>
<p style="padding-left: 30px;">26. &#8230; kad je <strong>Vlada izignorirala preporuke pri izradi mjera aktivne politike zapošljavanja</strong>: kada su usvojene svega 3 preporuke, a čak 56 preporuka ni na koji način nije usvojeno?</p>
<p style="padding-left: 30px;">27. &#8230; <strong>prosvjeda odgajateljica na Trgu bana Josipa Jelačića zbog katastrofalnih uvjeta u vrtićima</strong>: loših uvjeta rada, prevelikih grupa, mobinga, nedostatka infrastrukture itd.?</p>
<p style="padding-left: 30px;">28. &#8230; kada su <strong>stanovnike Trnjanske Savice iznenadile ploče s planom preuređenja parka i bageri, bez da se s njima pokušalo ući u ikakve konzultacije</strong>, što je rezultiralo prosvjedima?</p>
<p style="padding-left: 30px;">29. &#8230; <strong>pritiska gradskih vlasti i pokušaja zatvaranja Medike</strong>, mjesta od ogromnog značaja za zagrebačku nezavisnu i slobodnu kulturu? Te kad je 10 000 ljudi potpisalo peticiju za očuvanje Medike?</p>
<p style="padding-left: 30px;">30. &#8230; kad je <strong>Ministarstvo kulture odlučilo financijski zakinuti i tako ugroziti održavanje šibenskog FALIŠ-a</strong>?</p>
<p style="padding-left: 30px;">31. &#8230; imenovanja Zlatka Hasanbegovića za člana Kazališnog vijeća HNK?</p>
<p style="padding-left: 30px;">32. &#8230; a imenovanja Brune Esih za članicu Upravnog vijeća Koncertne dvorane Vatroslav Lisinski?</p>
<p style="padding-left: 30px;">33. &#8230; kad se ta ista Bruna Esih prema saborskoj statistici tijekom gotovo cijele 2017. godine JEDNOM javila za riječ? (da se razumijemo &#8211; hvala bogu da nije više, ali <strong>saborske plaće i brojne dodatke zato zastupnici ne zaboravljaju ubrati</strong>)</p>
<p style="padding-left: 30px;">34. &#8230; kada je <strong>izbio požar u Dalmaciji i kada su ga gasili vatrogasci u desetljećima staroj opremi uz pomoć samoorganiziranog stanovništva i volontera iz raznih krajeva Hrvatske</strong>, dok je hrvatskim političarima trebalo nekoliko dana da dođu na mjesto događaja?</p>
<p style="padding-left: 30px;">35. &#8230; kada Plenković nije shvaćao čemu tolika drama, nazvavši <strong>požar u Dalmaciji medijski &#8221;atraktivnim&#8221;</strong>?</p>
<p style="padding-left: 30px;">36. &#8230; kada je <strong>sin tajkuna Luke Rajića na Instagramu objavio snimku na kojoj se razbacuje novčanicama od 1000 kuna</strong>?</p>
<p style="padding-left: 30px;">37. &#8230; kad je kćer poduzetnika Marijana Šarića na Instagramu napisala: <strong>&#8221;ljudi dragi pa ne možete mrziti ljude zato što je Bog odredio da ja imam a netko drugi nema&#8221;</strong>?</p>
<p style="padding-left: 30px;">38. &#8230; natpisa na banderama i kontejnerima kojima se na <strong>sugrađane apelira da plastične boce ostavljaju pored kontejnera</strong>, kako bi olakšali proces onima koji su prisiljeni skupljati ih?</p>
<p style="padding-left: 30px;">39. &#8230; kad je Europski sindikalni institut objavio istraživanje prema kojem je <strong>najdramatičniji pad plaća zabilježila Hrvatska</strong>: s 43 na 37 % prosjeka zapadne Europe?</p>
<p style="padding-left: 30px;">40. &#8230; brzinski izglasanog <strong>Zakona o koncesijama</strong>?</p>
<p style="padding-left: 30px;">41. &#8230; kad je <strong>Tomislav Horvatinčić oslobođen krivnje za nesreću u kojoj je poginuo talijanski bračni par </strong>(hint: sinkopa)?</p>
<p style="padding-left: 30px;">42. &#8230; kad se <strong>župnik u Slavoniji počastio Mercedesom od oko 300 000 kuna</strong> i pritom izjavio da mu to spočitava većina Hrvata kojoj se nudi posao ali ne žele raditi?</p>
<p style="padding-left: 30px;">43. &#8230; HDZ-ovca Franje Lucića i slobodnog novinarstva: &#8220;<strong>Ovo što ćeš pisat, to ću ja tebi sve honorirat puta tri</strong>, da ti ne izgubiš. Ako ti dobiješ tisuću, ja ću tebi dat tri tisuće kuna&#8221;?</p>
<p style="padding-left: 30px;">44. &#8230; <strong>HOS-ovca imenom Marko Skejo i brčićima zvanim Adolf</strong>– inače osuđivanog zbog izvlačenja novca, protupravne naplate i utaje poreza i neovlaštene eksploatacije rudnika, jačeg lica s popisa poreznih dužnika?</p>
<p style="padding-left: 30px;">45. &#8230; <strong>lex šerifa</strong>, za pronalaženje &#8221;načina da lokalni čelnik napravi više za sebe&#8221;?</p>
<p style="padding-left: 30px;">46. &#8230; <strong>darova Ministarstva socijalne politike &#8216;za najpotrebitiju djecu&#8217; koji su završili u privatnom vrtiću</strong>?</p>
<p style="padding-left: 30px;">47. &#8230; kad je ministar zdravstva objasnio roditeljima bolesne djece kako <strong>&#8221;nitko na svijetu nije dovoljno bogat da liječi sve</strong>&#8221;?</p>
<p style="padding-left: 30px;">48. &#8230; kad se <strong>Plenković sjetio da je stanje u Hrvatskom nogometnom savezu &#8221;malo začahureno&#8221;</strong> kad su u pitanju mogućnosti kandidature?</p>
<p style="padding-left: 30px;">49. &#8230; kad je u <strong>Županji župnik majci djeteta s Downovim sindromom objasnio: &#8220;Što će na oltaru? On ne zna ništa&#8221;</strong>?</p>
<p style="padding-left: 30px;">50. &#8230; kad je potom još jedna ne-znamo-zašto važna medijska ličnost, <strong>Luka Popov, opravdao župnikov potez povlačeći paralelu sa slijepcima za volanom</strong>?</p>
<p style="padding-left: 30px;">51. &#8230; <strong>gdje je cijelo ovo vrijeme druga najveća stranka u Hrvatskoj, SDP</strong>? Zadnji put smo Bernardića vidjeli kako se slika s čokoladicama i čestita Bujancu svadbu. Ovi maestralni potezi su nadmašili čak i naša očekivanja od &#8221;oporbe&#8221;, koja nemamo.</p>
<p>&nbsp;</p>
<p>&#8230; vječnog derbija partizani-ustaše, 70 godina nakon što su znanstvenici dokazali da su u Drugom svjetskom ratu pobijedili antifašisti:</p>
<p>&nbsp;</p>
<p style="padding-left: 30px;">52. &#8230; kad je <strong>izložba o Anni Frank naglo napustila Šibenik zbog pritužbi kako su &#8221;ustaše prikazani kao koljači&#8221;</strong>?</p>
<p style="padding-left: 30px;">53. &#8230; kada je <strong>svećenik Luka Prcel održao proustašku misu na HRT-u</strong>, zgrozivši se na izjavu da je NDH bila zločinačka tvorevina?</p>
<p style="padding-left: 30px;">54. &#8230; kad je Slavko Goldstein umro u tišini, izignoriran od hrvatskih vlasti, uz veselje hvarskog župnika koji je napisao: <strong>&#8221;Obradovala me je vijest da je umro dr. Slavko Goldstein&#8221;</strong>?</p>
<p style="padding-left: 30px;">55. &#8230; kad su na glavnom zagrebačkom trgu 10. travnja <strong>deseci maskiranih desničara obilježili osnutak NDH </strong>uz desnice u zraku, ustaška U i ustaške zastave?</p>
<p style="padding-left: 30px;">56. &#8230; kad je Svjetski židovski kongres pokrenuo <strong>međunarodnu kampanju zbog ustašluka u Hrvatskoj</strong>?</p>
<p style="padding-left: 30px;">57. &#8230; <strong>Trnjanskih kresova i Antifa nighta 2017. u organizaciji MAZ-a</strong> kojima već godinama obilježavamo Dan oslobođenja našeg Zagreba od nacističkih okupatora i njihovih ustaških podanika, da ne padne u zaborav? Opet.</p>
<p style="padding-left: 30px;">58. &#8230; kada je u <strong>Jasenovcu postavljena spomen ploča s ustaškim pozdravom &#8221;Za dom spremni&#8221;</strong>?</p>
<p style="padding-left: 30px;">59. &#8230; pa je konačno, pod pritiskom javnosti maknuta? I premještena u Novsku?</p>
<p style="padding-left: 30px;">60. &#8230; kad je Antifašistička liga RH prijavila <strong>Jakova Sedlara zbog falsificiranja povijesti u svom filmu &#8216;Jasenovac – istina&#8217;</strong> i kad je njegova nominacija za Nagradu Grada Zagreba izazvala bijes javnosti i peticiju protiv povijesnog revizionizma?</p>
<p style="padding-left: 30px;">61. &#8230; kada su gradu Zagrebu, radi jeftinih političkih igrica i povijesno-gubitničkih frustracija, <strong>oduzeli Trg maršala Tita</strong>, nakon što je već od 90-ih uništeno i/ili uklonjeno preko 200 spomenika herojima koji su sudjelovali u oslobađanju tog istog grada?</p>
<p style="padding-left: 30px;">62. &#8230; kad je <strong>ploču &#8221;Trg maršala Tita&#8221; razbio čovjek koji duguje državi skoro 750 000 kuna</strong>, a koji kaže da je to učinio jer je zbog Tita gulio zatvorsku kaznu – nakon što je Tito već bio mrtav?</p>
<p style="padding-left: 30px;">63. &#8230; kad je <strong>Pero Mrnarević</strong>, prosvjednik s Trga maršala Tita, <strong>dobio poziv iz Državnog osvjetništva zbog transparenta na kojem je pisalo &#8221;Vratite Italiji Istru i Dalmaciju&#8221;</strong>?</p>
<p style="padding-left: 30px;">64. &#8230; kad s druge strane, <strong>državni organi nisu vidjeli ništa sporno u naslovu knjige Elvisa Duspare</strong> (ugledni magazin Nacija i portal dnevno.hr) <strong>&#8216;Za dom spremni&#8217;</strong>, koja je zablistala i na Interliberu?</p>
<p style="padding-left: 30px;">65. &#8230; <strong>prosvjednog skupa koji je uslijedio na Trgu žrtava fašizma pod nazivom &#8221;Antifašizam je moj izbor&#8221;</strong> – gdje smo iskazali bijes zbog sustavne krađe i zatiranja antifašističke povijesti Zagreba i Hrvatske?</p>
<p style="padding-left: 30px;">66. &#8230; kad je nakon Titovog trga, <strong>postala sporna i Masarykova ulica</strong>?</p>
<p style="padding-left: 30px;">67. &#8230; kada smo u studenom organizirali 10. po redu <strong>Marš solidarnosti pod nazivom &#8221;Ja sjećam se!&#8221;, </strong>odavši počast KUD Idijotima i podsjetivši na bogatu, ali sve više zatiranu, antifašističku povijest našeg grada?</p>
<p style="padding-left: 30px;">68. &#8230; kad je <strong>Kolinda Grabar Kitarović u Pazinu poseban naglasak u antifašističkoj borbi stavila na katoličko svećenstvo</strong>?</p>
<p style="padding-left: 30px;">69. &#8230; kad je <strong>HSP Grada Korčule u svom propagandnom materijalu iskoristio nacistički plakat</strong>?</p>
<p>&nbsp;</p>
<p>&#8230;kako smo nekad živjeli u ekstremističkoj anti-kršćanskoj ideji da smo međusobno BRAĆA?</p>
<p>&nbsp;</p>
<p style="padding-left: 30px;">70. &#8230; kad je u <strong>seriji napada na srpsku manjinu</strong> u Zagrebu održan skup prilikom kojeg se baratalo izjavama poput &#8221;abolirani četnici su pretvoreni u nacionalnu manjinu koja uživa sva prava i privilegije&#8221; i pjevalo pjesme M. P. Thompsona?</p>
<p style="padding-left: 30px;">71. &#8230; kad su u Zagrebu na glavnom trgu i dječjem vrtiću, a potom i u Vukovaru, osvanule <strong>naljepnice i grafiti &#8221;srpskog obiteljskog stabla&#8221; na kojem su prikazani Srbi kako vise s drveća</strong>?</p>
<p style="padding-left: 30px;">72. &#8230; kad su <strong>u Karlovcu trojica napadača pretukla 18-godišnjeg azilanta iz Iraka slomivši mu čeljust</strong>?</p>
<p style="padding-left: 30px;">73. &#8230; <strong>ksenofobičnih natpisa u medijima</strong> uslijed izbjegličke krize i apela Hrvatskog novinarskog društva protiv stvaranja atmosfere linča?</p>
<p style="padding-left: 30px;">74. &#8230; <strong>kad je razbijen kombi udruge AYS</strong>, kojim ova organizacija osim tražiteljima azila, pomaže i socijalno ugroženim obiteljima u selidbi i prevozi donacije građana?</p>
<p style="padding-left: 30px;">75. &#8230; <strong>kada su na pravoslavnoj crkvi u Sinju osvanuli grafiti &#8221;Za dom spremni&#8221;</strong>?</p>
<p style="padding-left: 30px;">76. &#8230; kada je, prema izvješću Biltena, prošle godine zabilježen <strong>rekordan broj govora mržnje javnih osoba</strong>?</p>
<p style="padding-left: 30px;">77. &#8230; <strong>kada su nas pokušali uvjeriti da ne govorimo istim jezikom kao i naši susjedi</strong>, na što je uslijedila Deklaracija o zajedničkom jeziku koju je potpisalo preko 200 lingvista, književnika, znanstvenika, novinara i drugih, suprotstavljajući se jezičnoj segregaciji i diskriminaciji?</p>
<p style="padding-left: 30px;">78. &#8230; <strong>kad su na fasadi šibenske Osnovne škole Vidici osvanuli grafiti &#8221;Svi Srbi su četnici&#8221;, &#8221;Za dom spremni&#8221;</strong> i sl.? No kako kaže šibensko-kninska dožupanica: &#8221;Ovakvih slučajeva bilo je i ranije pa su, nažalost, Srbi u županiji već naviknuti na takve pojave&#8221;. Huh, dobro je!</p>
<p style="padding-left: 30px;">79. &#8230; kad je <strong>naprasno ukinuta emisija Hrvatska uživo</strong>, a HDZ-ovac Petar Škorić je to pozdravio riječima &#8221;licemjerno je da <strong>emisiju Hrvatska uživo uređuje osoba koja mrzi sve hrvatsko&#8221;</strong>?</p>
<p style="padding-left: 30px;">80. &#8230; kada je profesor Nebojša Blanuša u svom istraživanju &#8221;Govor mržnje u Hrvatskoj&#8221; došao do saznanja da bi <strong>građani prije kažnjavali isticanje komunističkog znakovlja nego pozdrav &#8221;Za dom spremni&#8221;</strong>?</p>
<p style="padding-left: 30px;">81. &#8230; kada su <strong>maturanti tijekom Norijade na glavnom zagrebačkom trgu dizali desnice u zrak i uzvikivali ustaške pozdrave</strong>?</p>
<p style="padding-left: 30px;">82. &#8230; kada je saborski zastupnik <strong>Željko Glasnović na svom Facebook profilu objavio čitav serijal fotografija gdje pozira s oružjem</strong>?</p>
<p style="padding-left: 30px;">83. &#8230; kad je Glasnović preporučio pendrek i suzavce protiv studenata Filozofskog, da bi kasnije u Bujančevoj emisiji <strong>mladež i studente proglasili – nacionalnim dušmanima</strong>?</p>
<p style="padding-left: 30px;">84. &#8230; <strong>masovnog prijavljivanja i rušenja svih facebook stranica antifašističke orijentacije</strong> od strane hrvatske ultra-desnice pod parolom &#8221;Što Bog da i sreća junačka!&#8221;</p>
<p style="padding-left: 30px;">85. &#8230; kad je mladi <strong>napadač &#8221;Naci Đuro&#8221; u tramvaju pošpricao putnike suzavcem salutiravši &#8221;Sieg Heil – pička vam materina svima&#8221;</strong>?</p>
<p style="padding-left: 30px;">86. &#8230; kad je komemoracija za generala Praljka održana u Lisinskom uz prisustvo političke elite i besplatan prijevoz, dok se <strong>odavanje počasti žrtvama zločina pripadnika HVO-a i HV-a u BiH odvilo u mraku i tišini jednog parka, slabije medijski popraćeno, da bi iduće jutro svijeće, plakat i cvijeće bili pronađeni pogaženi i popišani</strong>?</p>
<p style="padding-left: 30px;">87. &#8230; kad je <strong>udruga U ime obitelji apelirala na Vladu RH da apelira na Facebook</strong> zbog politiziranja i cenzure?</p>
<p style="padding-left: 30px;">88. &#8230; kad je na <strong>Bundeku na ekološkim porukama &#8221;Očistimo Hrvatsku&#8221; nadopisano &#8221;od Cigana, Srba, komunista, heretika, lezbijki&#8230;&#8221;</strong> i kad su stotine ljudi i zaštitari prolazili kraj njih kao da se ništa nije dogodilo?</p>
<p style="padding-left: 30px;">89. &#8230; kad je sisački biskup mons. Vlado Košić na Božićnom domjenku <strong>odlazak mladih iz Hrvatske nazvao dezerterstvom</strong>?</p>
<p>&nbsp;</p>
<p>&#8230; naših pravih tradicionalnih vrijednosti: mlaćenja supruge i pedera:</p>
<p>&nbsp;</p>
<p style="padding-left: 30px;">90. &#8230; <strong>homofobnog napada suzavcem</strong> na naše prijatelje u klubu SuperSuper?</p>
<p style="padding-left: 30px;">91. &#8230; kad su nas dočekivali <strong>ispred bolnica s molitvama za nerođenu djecu</strong> u opasnosti od pobačaja?</p>
<p style="padding-left: 30px;">92. &#8230; <strong>Noćnog marša &#8221;Ustajte prezrene na svijetu&#8221;</strong> na Dan žena u organizaciji kolektiva fAKTIV, nakon masovne kampanje kojom se žene guralo u prisilnu reprodukciju pod krinkom očuvanja života?</p>
<p style="padding-left: 30px;">93. &#8230; kad je <strong>policija u svibnju privela aktivistkinje koje su svoj otpor protiv Hoda za život iskazale blokadom Ilice</strong>?</p>
<p style="padding-left: 30px;">94. &#8230; kad su <strong>u Rijeci osvanuli <em>billboardi</em> s obmanjujućim i manipulativnim porukama o Istanbulskoj konvenciji</strong>, prvom pravno obvezujućem međunarodnom instrumentu za zaštitu žena od svih oblika nasilja?</p>
<p style="padding-left: 30px;">95. &#8230; kada je <strong>žrtvi višestrukog silovanja u Kulinama uskraćen status žrtve seksualnog nasilja</strong>?</p>
<p style="padding-left: 30px;">96. &#8230; kad je HRT smrt glazbenika i humanitarca George Michaela popratila stavivši naglasak na njegov &#8221;život prožet alkoholom, drogom, homoseksualizmom i bizarnim incidentima&#8221;?</p>
<p style="padding-left: 30px;">97. &#8230; tribina i radionica za roditelje na temu <strong>održavanja braka i obitelji u vremenu &#8221;militantnog sekularizma&#8221;</strong>?</p>
<p style="padding-left: 30px;">98. &#8230; kad je udruga Domine upozorila kako su u Splitu <strong>financije i sredstva za rad sa ženama žrtvama nasilja i žrtvama obiteljskog nasilja smanjena za gotovo 50%</strong> u odnosu na prošla proračunska razdoblja <strong>iako je nasilje prema ženama u porastu</strong>?</p>
<p style="padding-left: 30px;">99. &#8230; kad je <strong>supruga požeško-slavonskog župana Alojza Tomaševića konačno prokazala kao obiteljskog nasilnika</strong>, nakon što dvije godine njegovo nasilje &#8221;nije moglo biti dokazano&#8221; dok je njegova karijera bila u usponu? A nakon izlaska u medije dočekana je s komentarima: &#8221;To je sve preuveličano, udario ju je samo jednom, a već poslije podne je viđena kako šeće gradom&#8221;.</p>
<p style="padding-left: 30px;">100. &#8230; <strong>kada smo morali izlaziti na ulice i braniti davno izborena, a danas ugrožena prava</strong>, pod parolom &#8221;Ljubav jest i ostaje jača od mržnje&#8221;?</p>
<p>&nbsp;</p>
<p>Ovo su samo neki od događaja koji su se dogodili u svega 365 posljednjih dana, koji su obilježili *samo* 2017. godinu i to *samo* u maloj Hrvatskoj. Mi ih se jako dobro sjećamo, mnoge od njih smo popratili zajedno s drugarskim portalima i organizacijama (Lupiga, Novosti, Radnička fronta, Libela, H-alter&#8230;) i, iako su postali dio očajne hrvatske svakodnevice, ne želimo dopustiti da nas demotiviraju i odvedu u pasivnu rezignaciju. Upravo suprotno: svaki od ovih događaja podsjeća nas na nužnost otpora i obrane onih prava koje su naše (pra)bake i (pra)djedovi izborili za nas, a koje nam danas glasna manjina želi oduzeti. Svaki ovaj događaj podsjećao nas je za koga i za što se borimo, te da je odustajanje luksuz koji si ne možemo priuštiti.</p>
<p>&nbsp;</p>
<p>Ako je i vama dosta guste magle i beznađa u Hrvatskoj, osjećaja da vas se pravi budalom prodavanjem povijesnih neistina i objašnjavanjem vašeg položaja u društvu Božjom dosadom, dominacije kojekakvih opskurnih ličnosti koje osobne interese i profit ostvaruju preko naših grbača, pridružite nam se u našoj borbi: bilo da se želite uključiti u naše direktne akcije, kulturna događanja, pružiti logističku i organizacijsku pomoć i podršku, ili se jednostavno informirati i povezati s istomišljenicima, pozivamo vas da pročitate <em><span style="color: #ff6600;"><a style="color: #ff6600;" href="http://www.maz.hr/o-nama/">o nama i našim akcijama</a></span></em>, te nam se u novoj godini priključite.</p>
<p>&nbsp;</p>
<p>Idemo naprijed! Sretna nam i borbena 2018. godina!</p>
<p>&nbsp;</p>
<p style="padding-left: 30px;">&#8221;<em>Do not rejoice in his defeat, you men. For though the world has stood up and stopped the bastard, the bitch that bore him is in heat again.</em>&#8221; – Bertolt Brecht</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Lidija Čulo</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maz.hr%2F2017%2F12%2F31%2Fodustajanje-je-luksuz-koji-si-ne-mozemo-priustiti-100-razloga-za-otpor-u-2018%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Odustajanje+je+luksuz+koji+si+ne+mo%C5%BEemo+priu%C5%A1titi%3A+100+razloga+za+otpor+u+2018.&url=http%3A%2F%2Fwww.maz.hr%2F2017%2F12%2F31%2Fodustajanje-je-luksuz-koji-si-ne-mozemo-priustiti-100-razloga-za-otpor-u-2018%2F" target="_blank">Share on Twitter</a>	        	    </div>
	      </div>
  <div class="maz-tagcloud">
  <h3 class="maz-section-title">TAGOVI</h3>
  <a href="http://www.maz.hr/tag/antifasizam/" rel="tag">antifašizam</a><a href="http://www.maz.hr/tag/prosvjed/" rel="tag">prosvjed</a>
  </div>
 
  </article>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar">
<h3 class="maz-section-title">&nbsp;</h3>
  <div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><p>
<a href="/o-nama/#email"><img width="100%" src="/wp-content/themes/maz/images/icon-ukljucise.png"/></a>
</p></div>
		</div><div id="text-4" class="mh-widget widget_text">			<div class="textwidget"><p>
 <a href="/distro/"><img width="100%" src="/wp-content/themes/maz/images/icon-distro.png"></a>
</p></div>
		</div><div id="text-5" class="mh-widget widget_text">			<div class="textwidget"><p>
<a href="/nepokoreni-grad/"><img src="/wp-content/themes/maz/images/ng5banner.jpg" style="width: 100%"></a>
</p></div>
		</div><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><p>
<a href="https://www.mixcloud.com/RadioStudent/playlists/borba/"><img src="/wp-content/themes/maz/images/radio_borba_logo.jpg" style="width: 100%"></a>
</p></div>
		</div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><p style="text-align: center">
<a href="/e-mreza/"><img width="70%" src="/wp-content/themes/maz/images/icon-enet.png"/></a>
</p></div>
		</div></aside>
<div style="clear: both"></div>
</div>
<div class="mh-copyright-wrap">
  <div class="mh-container mh-container-inner clearfix">
    <div class="maz-register">
     <p>Registarski broj: 21002781</p>
     <p>RNO: 0098256</p>
     <p>OIB: 85625941652</p>
     <p>Glavna urednica: Lela Vujanić</p>
     <p>Redakcija: Bojan Krištofić i Matea Grgurinović</p>
     <p>Lektor: Stoned Ape</p>
     <p>Programer:  Aleksandar Erkalović</p>
     <p>Dizajn: NJI3</p>
    </div>

    <div class="maz-contact">
      <p>maz.hr</p>
      <p>Nakladnik: Mreža antifašistkinja Zagreba</p>
      <p>Adresa: Pavla Hatza 16, 10000 Zagreb</p>
      <p>E-mail: mladi.antifasisti@gmail.com</p>
      <p>ISSN: -</p>
    </div>

    <div class="maz-submenu">
    <div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.maz.hr/ukljuci-se/">UKLJUČI SE</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.maz.hr/distro/">DISTRO</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.maz.hr/nepokoreni-grad/">NEPOKORENI GRAD</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="https://www.mixcloud.com/RadioStudent/radio-borba-povorka-ponosa-16062015/">RADIO BORBA</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.maz.hr/e-mreza/">E-MREŽA</a></li>
</ul></div>    </div>

    <div class="maz-menu">
    <div class="menu-glavni-container"><ul id="menu-glavni-1" class="maz-main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.maz.hr/tekstovi/">Tekstovi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://www.maz.hr/akcije/">Akcije</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.maz.hr/o-nama/">O nama</a></li>
</ul></div>    </div>
  </div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='basecss-css'  href='http://www.maz.hr/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maz.hr/wp-content/plugins/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.maz.hr/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.maz.hr/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.maz.hr\/2017\/12\/31\/odustajanje-je-luksuz-koji-si-ne-mozemo-priustiti-100-razloga-za-otpor-u-2018\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maz.hr/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.8'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Korištenjem stranice maz.hr pristajete na korištenje kolačića. <a style="color:#FFFFFF;" href="#" id="fom">Više informacija.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Pristajem</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p><p>Da bismo poboljšali Vaše korisničko iskustvo prilikom pregledavanja stranica, te kako bi ona radila ispravno, ova stranica na vaše računalo sprema malu količinu informacija zvanih kolačići (cookies).</p>

<p>Korištenjem stranice maz.hr pristajete na njihovu upotrebu.</p>

<p>Ako odlučite blokirati kolačiće i dalje ćete moći pregledavati stranicu, no neke njezine funkcionalnosti neće Vam biti dostupne.</p>

<h3 style="color: white;">Što su kolačići?</h3>

<p>Kolačići su male tekstualne datoteke sastavljene od niza znakova spremljene na Vaše računalo od strane web stranica koja ste posjetili.</p>

<p>Kolačići omogućavaju stranici da prikaže informacije prilagođene Vašim potrebama. Oni obično spremaju Vaše postavke (session token) i postavke za web stranice. Nakon što ponovo posjetite istu web stranicu Internet preglednik šalje natrag kolačiće koji joj pripadaju.</p>

<p>Kolačići nam također omogućavaju da pratimo posjećenost i promet na našim web stranicama (pomoću Google Analytics i sličnih alata). Sve informacije koje na taj način kolačići prikupljaju se akumuliraju i anonimne su i ne dijele se s bilo kojim drugim subjektima.</p>

<p>Sve ove informacije mogu biti spremljene jedino ako Vi to omogućite – web stranice ne mogu dobiti pristup informacijama koji im Vi niste dali i ne mogu pristupiti drugim datotekama na Vašem računalu.</p>
</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div></body>
</html>
